Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Sab Mar 11, 2017 8:52 pm 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Sab Mar 11, 2017 2:50 pm
Mensajes: 3
Hola buenas tardes aver, llevo un tiempo muy rayado con mi saab, tengo un problema, el coche cuando arranco muchas veces el coche se me para solo o cuando llego a rotondas que voy a bajas vueltas al aparcar ect, siempre parado o semi parado, la cosa es que le doy a arrancar y arranca siempre l aveces no lo hace y dejo que se reinicie la unidad y le vuelvo a tirar y arrancar, le emos mirado los fallos y lo unico que me sale es la sonda lambda mala pero ya la tenia mala y no se me paraba el coche, y ahora a empezado con eso... pero claro la sonda lambda te puede bajar el rendimiento o el flujo de gases, pero no deberia pasarse el coche, y no le aparece ningun fallo de motor mas.. nose si la sonda lambda puede afectar al filtro de particulas o que puede ser.. agradeceria mucho que me ayudaran gracias


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 11 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España