Club SAAB España
http://www.clubsaabespana.com/phpBB3/

Pérdida de potencia
http://www.clubsaabespana.com/phpBB3/viewtopic.php?f=10&t=33704
Página 1 de 1

Autor:  jlrocam [ Vie Sep 21, 2018 12:26 pm ]
Asunto:  Pérdida de potencia

Hola. Hoy mi 93 Sport Hatch me ha hecho unos extraños. Iba por autovía en 5ª y de pronto ha perdido potencia y ha empezado a vibrar. Cambio a 6ª y sigue igual. Bajando a 4ª ha recuperado y luego he podido subir marchas, pero noto que ha perdido fuerza. ¿Que puede ser?


Enviado desde mi iPhone utilizando Tapatalk

Autor:  bernatkoko [ Vie Sep 21, 2018 4:03 pm ]
Asunto:  Re: Pérdida de potencia

jlrocam escribió:
Hola. Hoy mi 93 Sport Hatch me ha hecho unos extraños. Iba por autovía en 5ª y de pronto ha perdido potencia y ha empezado a vibrar. Cambio a 6ª y sigue igual. Bajando a 4ª ha recuperado y luego he podido subir marchas, pero noto que ha perdido fuerza. ¿Que puede ser?


Enviado desde mi iPhone utilizando Tapatalk
Egr

Enviado desde mi SM-G930F mediante Tapatalk

Autor:  jlrocam [ Vie Sep 21, 2018 8:52 pm ]
Asunto:  Re: Pérdida de potencia

¿Es una reparación cara?


Enviado desde mi iPhone utilizando Tapatalk

Autor:  bernatkoko [ Sab Sep 22, 2018 12:28 am ]
Asunto:  Re: Pérdida de potencia

jlrocam escribió:
¿Es una reparación cara?


Enviado desde mi iPhone utilizando Tapatalk
Desmontala y limpiala. Seguramente sea por suciedad en el interior

Enviado desde mi SM-G930F mediante Tapatalk

Página 1 de 1 Todos los horarios son UTC + 1 hora [ DST ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/