Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 826 mensajes ]  Ir a página Anterior  1 ... 52, 53, 54, 55, 56  Siguiente
Autor Mensaje
NotaPublicado: Mar Sep 11, 2018 9:27 pm 
Desconectado
Socio
Socio

Registrado: Lun Abr 28, 2014 5:54 pm
Mensajes: 619
chencho escribió:
Onuba escribió:
Siento cortar un poco el tema del hilo chencho pero es necesaria para mi la pregunta.
Al pintar la tapa de balancines y pulir letras y rayas, supongo que primero será pintar y después pulir ¿es así?


Onuba: es correcto. Primero la pinté (lo hizo mi hijo David). Lo hicimos con la pintura térmica para evitar sorpresas. Y luego no se pule, se aplica una lija muy fina enrollada o ajustada sobre algo rígido y duro. Dale que te pego hasta que las letras se quedan en aluminio y brillan.



Muchas gracias por la aclaración.
Esta serie me tiene mas enganchado que la de Fariña :)


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Sep 11, 2018 10:00 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Mar Ene 06, 2004 9:43 pm
Mensajes: 4750
Ubicación: Madrid
Hola, Vollblut:

No. No seguí ningún manual. Ese que mencionas ni lo conocía. Seguí el sentido común y los pares de apriete los saqué del Bentley. :roll: No es el primer motor que restauro y siempre los arranqué así.

Los taqués estaban vacíos porque los limpié. Se fueron llenaron de aceite cuando le dí al arranque con la bobina desconectada hasta que vi presión en el manómetro.

A los taqués, camisas de cilindros, casquillos de biela y de cigüeñal los bañé de aceite con una jeringuilla. No veas el mosqueo que te entra cuando se empieza a calentar el coche y empieza a salir una humareda blanca por el escape del aceite que se queda en el escape y se va quemando.

Saludos, amigo.

_________________
SAAB 9-3 Cabrio 2.0 TS Azul medianoche Stage 3 by AG
SAAB 900 T16 S Aero
MAZDA 6 SW 2.2D AT LX
EX-SAAB 9-5 SW Vector 2.2 TiD Rojo Láser


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Sep 11, 2018 10:37 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Mar Ene 06, 2004 9:43 pm
Mensajes: 4750
Ubicación: Madrid
Continúo con el último capítulo y ya termino, no quiero ser ni parecer plasta.

Se trataba de adivinar (si, adivinar) porqué el motor no se paraba al girar la llave a la posición "off".

Primero miré el relé de ignición en la caja de fusibles. Lo saqué, lo testeé y estaba perfecto. Además al poner el contacto en posición de contacto, sonaba y funcionaba correctamente.

Segundo, desmonté el cláusor de la llave de contacto. Miré la función y cortes de corriente de todos los cables y también funcionaba correctamente.

No me quedaba otra que revisar los cables del motor, masas, .... algo había montado mal o se me había olvidado conectar. Al empezar a revisar los cables....me dí cuenta de que su estado era lamentable. Era como en las pesadillas: cuanto más desenfundaba cables, mas cables en mal estado me encontraba. Seguías uno e iba a dar a otro sitio donde había más cables en mal estado.

No podía ser que tanto trabajo quedase en el aire por unos putos cables de m*****. Me lié la manta a la cabeza y los desmonté TODOS. Quité no sin complicaciones todo el cableado del motor hasta la centralita, me subí a casa la manguera de cables y vi el desastre con calma. Me armé de paciencia, estaño, soldador y tubo termo-retráctil y fuí sustituyendo uno a uno un gran número de cables, los metí en una manguera de plástico y luego los protegí del calor con una cinta aislante textil. Cambié también alguna clema y algún conector que ya estaba pidiendo la jubilación. Total 2 tardes de trabajo y 20 euros.

Quedó perfecto. Con el multímetro medí continuidad y todo fué OK.

Otra mañana entera de trabajo para meterlo sin causar daños o desperfectos a lo ya montado y ..... arrancó a la primera. Y se paraba girando la llave. Estaba claro que había un mal contacto cuyas consecuencias podían haber sido peores. Incluso aquella avería de que la centralita se quedó sin corriente se había arreglado. Aquel cable estaba tostado literalmente y cortado.

Bueno, pues ya estaba listo. Sólo quedaba cargar el gas del A/C y alinear las ruedas.

Ahora espero disfrutarlo un tiempo sin que me dé sustos.

Gracias a todos los que habéis ido siguiendo este hilo por leerlo, lo hice para entreteneros y para demostaros que esto sigue siendo un club.


Adjuntos:
Comentario: Cables fuera para restaurar
20180817_201419 (Copy).jpg
20180817_201419 (Copy).jpg [ 149.91 KiB | Visto 531 veces ]
Comentario: Quitando cableado del motor
20180817_144210 (Copy).jpg
20180817_144210 (Copy).jpg [ 232.01 KiB | Visto 531 veces ]
Comentario: Cables en mal estado
20180817_125238 (Copy).jpg
20180817_125238 (Copy).jpg [ 138.09 KiB | Visto 531 veces ]

_________________
SAAB 9-3 Cabrio 2.0 TS Azul medianoche Stage 3 by AG
SAAB 900 T16 S Aero
MAZDA 6 SW 2.2D AT LX
EX-SAAB 9-5 SW Vector 2.2 TiD Rojo Láser
Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Sep 11, 2018 10:43 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Mar Ene 06, 2004 9:43 pm
Mensajes: 4750
Ubicación: Madrid
Sólo me queda poneros una fotos de cómo luce ahora el zamburrio.

Larga vida al Zamburrio. !!!


Adjuntos:
20180906_202713 (Copy).jpg
20180906_202713 (Copy).jpg [ 148.76 KiB | Visto 528 veces ]
20180906_202649 (Copy).jpg
20180906_202649 (Copy).jpg [ 129.28 KiB | Visto 528 veces ]
20180906_202638 (Copy).jpg
20180906_202638 (Copy).jpg [ 120.51 KiB | Visto 528 veces ]

_________________
SAAB 9-3 Cabrio 2.0 TS Azul medianoche Stage 3 by AG
SAAB 900 T16 S Aero
MAZDA 6 SW 2.2D AT LX
EX-SAAB 9-5 SW Vector 2.2 TiD Rojo Láser
Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Sep 11, 2018 10:49 pm 
Desconectado
Vocal
Vocal
Avatar de Usuario

Registrado: Dom Ago 17, 2014 8:39 pm
Mensajes: 818
chencho escribió:
Continúo con el último capítulo y ya termino, no quiero ser ni parecer plasta.

Se trataba de adivinar (si, adivinar) porqué el motor no se paraba al girar la llave a la posición "off".

Primero miré el relé de ignición en la caja de fusibles. Lo saqué, lo testeé y estaba perfecto. Además al poner el contacto en posición de contacto, sonaba y funcionaba correctamente.

Segundo, desmonté el cláusor de la llave de contacto. Miré la función y cortes de corriente de todos los cables y también funcionaba correctamente.

No me quedaba otra que revisar los cables del motor, masas, .... algo había montado mal o se me había olvidado conectar. Al empezar a revisar los cables....me dí cuenta de que su estado era lamentable. Era como en las pesadillas: cuanto más desenfundaba cables, mas cables en mal estado me encontraba. Seguías uno e iba a dar a otro sitio donde había más cables en mal estado.

No podía ser que tanto trabajo quedase en el aire por unos putos cables de m*****. Me lié la manta a la cabeza y los desmonté TODOS. Quité no sin complicaciones todo el cableado del motor hasta la centralita, me subí a casa la manguera de cables y vi el desastre con calma. Me armé de paciencia, estaño, soldador y tubo termo-retráctil y fuí sustituyendo uno a uno un gran número de cables, los metí en una manguera de plástico y luego los protegí del calor con una cinta aislante textil. Cambié también alguna clema y algún conector que ya estaba pidiendo la jubilación. Total 2 tardes de trabajo y 20 euros.

Quedó perfecto. Con el multímetro medí continuidad y todo fué OK.

Otra mañana entera de trabajo para meterlo sin causar daños o desperfectos a lo ya montado y ..... arrancó a la primera. Y se paraba girando la llave. Estaba claro que había un mal contacto cuyas consecuencias podían haber sido peores. Incluso aquella avería de que la centralita se quedó sin corriente se había arreglado. Aquel cable estaba tostado literalmente y cortado.

Bueno, pues ya estaba listo. Sólo quedaba cargar el gas del A/C y alinear las ruedas.

Ahora espero disfrutarlo un tiempo sin que me dé sustos.

Gracias a todos los que habéis ido siguiendo este hilo por leerlo, lo hice para entreteneros y para demostaros que esto sigue siendo un club.


Ha sido placer seguir tus experiencias y a la vez, instructivo.
Estoy de acuerdo contigo, participando experiencias se construye un Club.
Muchas gracias Chencho.
Saludos


desde el Califato
PPMartin (campeón de futbolín)
iPhone Tapatalk

_________________
desde el Califato
PPmartin (campeón de futbolín)
en la web del Club.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Sep 11, 2018 10:52 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Mar Ene 06, 2004 9:43 pm
Mensajes: 4750
Ubicación: Madrid
Onuba escribió:
Esta serie me tiene mas enganchado que la de Fariña :)



:lol: :lol:
Gracias por leerlo.

_________________
SAAB 9-3 Cabrio 2.0 TS Azul medianoche Stage 3 by AG
SAAB 900 T16 S Aero
MAZDA 6 SW 2.2D AT LX
EX-SAAB 9-5 SW Vector 2.2 TiD Rojo Láser


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Sep 11, 2018 10:58 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Dom Nov 02, 2003 5:36 pm
Mensajes: 4486
Ubicación: navarra
Aunque sea invéntate una segunda parte, no nos dejes aquí , aunque seguro que nos deleitas con unas tomas falsas..


Enviado desde mi iPad utilizando Tapatalk

_________________
saab 900 turbo cabrio MY91
saab 900 aero lpt pero con rasmia
saab 9-5 aero SW
Royal Enfield bullet 500
BMW I3 bev , el silencioso


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié Sep 12, 2018 9:28 am 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Lun Feb 22, 2010 11:44 pm
Mensajes: 2541
Ubicación: Valladolid
torrens escribió:
Aunque sea invéntate una segunda parte, no nos dejes aquí , aunque seguro que nos deleitas con unas tomas falsas..


Enviado desde mi iPad utilizando Tapatalk


O un making off con cámara en segundo plano... :wink: Excelente trabajo Chencho.

_________________
Socio 304.

SAAB 900S Aero MY92
SAAB 900S Aero MY92

Peugeot Satelis 125 4v
Felt QX100 MY2014

exSAAB 9-3 Aero Cabrio TS MY03
exSAAB 9-5 2.0t Vector Auto. MY02
Ex-Subaru Levorg 1.6 GT-S Executive Plus
exFIAT 500
exPeugeot 407 HDI


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié Sep 12, 2018 9:43 am 
Desconectado
Presidente
Presidente
Avatar de Usuario

Registrado: Mié Ene 04, 2012 2:23 pm
Mensajes: 1957
Ubicación: Madrid
Y lo más importante de todo; cómo gira y cómo suena el motor. Porque desmontar: va, eso lo hace cualquiera; para montar ya hace falta algo de instrucción; montar en orden y con procedimiento es para expertos muy cuidadosos; pero que el motor, después de todo esto, gire como lo hace, califica al maestro; maestro Chencho.

_________________
900 S cupé Aero Europa, verde scarabe, año 93


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié Sep 12, 2018 8:16 pm 
Desconectado
Junta
Junta
Avatar de Usuario

Registrado: Dom May 24, 2009 12:14 am
Mensajes: 434
Ubicación: Madrid
Grande Chencho!!!

¡Te compro el Zambu!

_________________
SAAB 900 turbo 16V Cabriolet (1992)
SAAB 9-5 2.3 t Arc S.W (2002)


Arriba
 Perfil  
Responder citando  
NotaPublicado: Jue Sep 13, 2018 12:23 pm 
Desconectado
Forista Veterano
Forista Veterano

Registrado: Dom Nov 15, 2009 10:05 am
Mensajes: 960
Ubicación: Barcelona
JLE escribió:
Y lo más importante de todo; cómo gira y cómo suena el motor. Porque desmontar: va, eso lo hace cualquiera; para montar ya hace falta algo de instrucción; montar en orden y con procedimiento es para expertos muy cuidadosos; pero que el motor, después de todo esto, gire como lo hace, califica al maestro; maestro Chencho.


Muy cierto. Un buen ejemplo de esto es cuando hay que calar la distribución. En el 900 se cuentan los eslabones de la cadena de distribución entre los piñones de los árboles de levas y es cuando menos "entretenido" hasta que se cala correctamente.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie Sep 14, 2018 7:55 pm 
Desconectado
Socio
Socio

Registrado: Lun Abr 28, 2014 5:54 pm
Mensajes: 619
Esto mola mazo y no de cables, como siempre instructivo y que nunca falten fotografías. Gracias.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie Sep 14, 2018 9:51 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Vie Oct 12, 2007 10:18 pm
Mensajes: 1855
Ubicación: Por ahí pa'lante
Te ha quedado de concurso, precioso. Gracias por las fotos y las explicaciones, ¡¡es un hilo de 10!!

_________________
Saab 900 S cabrio '93
Saab 900 Turbo S '88
Saab 96 GL V4 súper '79
Saab 9 5 SW 2.0t


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Sep 18, 2018 10:57 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Mar Ene 06, 2004 9:43 pm
Mensajes: 4750
Ubicación: Madrid
Gracias a todos. :oops:

_________________
SAAB 9-3 Cabrio 2.0 TS Azul medianoche Stage 3 by AG
SAAB 900 T16 S Aero
MAZDA 6 SW 2.2D AT LX
EX-SAAB 9-5 SW Vector 2.2 TiD Rojo Láser


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie Sep 21, 2018 3:30 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Lun May 23, 2011 7:52 pm
Mensajes: 1063
Ubicación: Castilla
Madre mía Chencho... que mérito tienes. Aunque ya me contabas me lo he leido... y estoy sudando... :D

Enhorabuena man.

Manu

_________________
Socio 322
Saab 900 LPT. MY92
Saab 9- 3 2.0t Vector Cabrio. MY05
Peugeot 206 GTI para quemar circuitos.
Ex- Audi A4 Avant TDI Sline 170cv´10
Ex- Saab 93 SS Vector Sport´07
Ex- Peugeot 205 GTI ´91
Ex- Seat 124´78


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 826 mensajes ]  Ir a página Anterior  1 ... 52, 53, 54, 55, 56  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 18 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España