Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Vie Feb 15, 2019 1:55 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Mar Nov 05, 2013 6:17 pm
Mensajes: 228
Buenas. Los elevalunas traseros han dejado de funcionar al mismo tiempo. Supongo que debe ser una parte del circuito que es común a ambos motores ya sea en alimentación o puesta tierra. He comprobado el fusible y está bien. Necesitaría el esquema eléctrico. Dispongo del esquema eléctrico anterior al 91. Busco el posterior a ese año. Un saludo.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie Feb 15, 2019 4:43 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Mar Nov 05, 2013 6:17 pm
Mensajes: 228
Asunto resuelto. Ahora comprobé todos los fusibles de la caja y había uno fundido, el del los elevalunas traseros. En principio me dejé llevar por la pegatina Saab informativa que hay debajo del sillón la cual coincidía con una pàgina de internet y el fusible era otro el que estaba mirando. De todas formas si alguién tiene el esquema de fusibles es de agradecer que lo colgara. Un gran saludo para todos.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 19 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España