Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: Lun Nov 19, 2018 6:47 pm 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Vie Nov 16, 2018 10:57 am
Mensajes: 6
Hola a todos,

Hace poco compré un Saab 900 Turbo, del año 89.
2.0 8V, de bajo soplado.

Se trata de un coche en buen estado, con 160.000kms.
Durante los últimos años apenas ha rodado y cuando lo ha hecho, a velocidades bajas.

El problema es que al acelerar y sobrepasar las 3000-3500rpm, se genera una especie de "vacío".
Es decir.. el coche se traba y le cuesta subir de vueltas.
Esto pasa sobre todo si se pisa fuerte. Si es progresivo el acelerón, se nota menos.

Habré rodado en torno a 200km con el coche y usado gasolina de 98 octanos.
También he añadido aditivo limpiador a la gasolina.

¿Qué pensáis puede ser?
Seguramente la bomba/filtro de gasolina o pensáis en algún fallo característico del modelo?

Si me podéis echar un cable, lo agradecería

Un saludo!!


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Nov 19, 2018 9:09 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Mar Nov 05, 2013 6:17 pm
Mensajes: 246
Buenas. No sabía que hubiera bajo soplado en los 8 vàlvulas.En cualquier caso, empieza por lo barato filtros de aire y gasolina nuevos. Te zumba /ruido la bomba de gasolina en carretera?


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Nov 19, 2018 9:52 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Dom Dic 11, 2016 11:59 pm
Mensajes: 59
Hugolu89 escribió:
Hola a todos,

Hace poco compré un Saab 900 Turbo, del año 89.
2.0 8V, de bajo soplado.

Se trata de un coche en buen estado, con 160.000kms.
Durante los últimos años apenas ha rodado y cuando lo ha hecho, a velocidades bajas.

El problema es que al acelerar y sobrepasar las 3000-3500rpm, se genera una especie de "vacío".
Es decir.. el coche se traba y le cuesta subir de vueltas.
Esto pasa sobre todo si se pisa fuerte. Si es progresivo el acelerón, se nota menos.

Habré rodado en torno a 200km con el coche y usado gasolina de 98 octanos.
También he añadido aditivo limpiador a la gasolina.

¿Qué pensáis puede ser?
Seguramente la bomba/filtro de gasolina o pensáis en algún fallo característico del modelo?

Si me podéis echar un cable, lo agradecería

Un saludo!!


A mí me pasó eso después de apurar un depósito. Si le pisaba a fondo se quedaba como ahogado.
La solución fue cambiar el filtro de gasolina. Con suerte solo será eso.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Nov 20, 2018 9:42 am 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Vie Nov 16, 2018 10:57 am
Mensajes: 6
JuanCanario escribió:
Buenas. No sabía que hubiera bajo soplado en los 8 vàlvulas.En cualquier caso, empieza por lo barato filtros de aire y gasolina nuevos. Te zumba /ruido la bomba de gasolina en carretera?


No hace ningún ruido ni zumbido en carretera. Gracias por el consejo, comenzaré con filtro/bomba de gasolina. Un saludo!


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Nov 20, 2018 9:43 am 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Vie Nov 16, 2018 10:57 am
Mensajes: 6
Mati escribió:
Hugolu89 escribió:
Hola a todos,

Hace poco compré un Saab 900 Turbo, del año 89.
2.0 8V, de bajo soplado.

Se trata de un coche en buen estado, con 160.000kms.
Durante los últimos años apenas ha rodado y cuando lo ha hecho, a velocidades bajas.

El problema es que al acelerar y sobrepasar las 3000-3500rpm, se genera una especie de "vacío".
Es decir.. el coche se traba y le cuesta subir de vueltas.
Esto pasa sobre todo si se pisa fuerte. Si es progresivo el acelerón, se nota menos.

Habré rodado en torno a 200km con el coche y usado gasolina de 98 octanos.
También he añadido aditivo limpiador a la gasolina.

¿Qué pensáis puede ser?
Seguramente la bomba/filtro de gasolina o pensáis en algún fallo característico del modelo?

Si me podéis echar un cable, lo agradecería

Un saludo!!


A mí me pasó eso después de apurar un depósito. Si le pisaba a fondo se quedaba como ahogado.
La solución fue cambiar el filtro de gasolina. Con suerte solo será eso.


Esperemos así sea! Gracias por el consejo!!


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 16 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España