Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Dom Ago 28, 2016 8:54 am 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Jue Nov 08, 2007 10:06 pm
Mensajes: 87
Buenos días y un saludo a tod@s los forer@s.
El otro día subí bastante el coche de revoluciones en punto muerto (pensé que tenía la marcha metida) y al soltar el acelerador la aguja del cuentarrevoluciones se quedó en 2000 r.p.m. y la aguja de temperatura de refrigerante bajó a la zona fría. Hasta que le volví a dar un pequeño acelerón no volvió el cuentarrevoluciones a 800 rpm. más o menos y la de la temperatura a la zona media. Me tiene intrigado porque hasta que no volví a acelerar no se recuperaron las agujas a sus posiciones normales.
Me había sucedido una vez ya hace tiempo pero solo con la del cuentarrevoluciones, la del refrigerante seguía en la zona media. ¿A alguien le ha sucedido esto o sabe a que se debe?. Gracias y un saludo.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España