Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Dic 26, 2017 10:21 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Sab Feb 03, 2007 2:31 am
Mensajes: 128
Muy buenas fiestas a todos.

Algunos os sonará mi nickname Solano de mi antigua cuenta pero hacia tanto tiempo que no escribía aquí que no he sido capaz de recordar mi contraseña y no solo eso, tampoco la del correo donde se manda la nueva contraseña cuando la olvidas... Así que en un alarde de ingenio he elegido mi nuevo nickname como Carloss.

Básicamente, me ha pasado algo realmente curioso. Ayer repentinamente, me pasó la radio a ''telephone'' mode y no conseguí que volviera a radio mode en todo el día (mi coche venia con un motorola en su día que usé un par de veces y pude comprobar que conmutaba a ''telephone'' en el SID). Esta mañana he ido a arrancar el coche y la batería estaba completamente muerta como nunca la había visto antes. No se encendió ninguna luz en el cuadro en absoluto. Con unas pinzas he conseguido arrancarlo y hacer unos 100 km. A todo esto, la radio seguía inutilizada en ''telephone''.

De repente el habitáculo ha empezado a oler a quemado intenso e incluso ha salido un poco de humo detrás del cuadro del volante.. He parado el coche corriendo creyendo que el motor esta en llamas pero nada, no he conseguido ver la fuente. He desmontado el SID, Radio y todo lo que he podido para ver qué se estaba quemando o había quemado y nada, no he encontrado nada. Luego he tenido que volver a casa así que otros 100km y sin problema. Puede que siga oliendo muy levemente a cable quemado pero no creo que vaya a más, esperemos. He quitado el borne de la batería por si acaso.

He estado buscando información en internet sobre el problema y parece ser que es relativamente frecuente este problema y que por alguna razón, la radio pasa a ''telephone'' y entra en bucle al no conseguir enganchar con el teléfono. Esto no para incluso cuando el coche está apagado y cerrado hasta que la batería acaba por agotarse.

Si a alguien le ha ocurrido esto y ha sabido como lidiar con ello, estaría muy agradecido si lo comparte.

Un saludo.
Carloss


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié Dic 27, 2017 11:24 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Sab Feb 03, 2007 2:31 am
Mensajes: 128
Ups perdón. Es un 95 Aero de 2002.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie Dic 29, 2017 12:32 pm 
Desconectado
Webmaster
Webmaster
Avatar de Usuario

Registrado: Lun Sep 19, 2011 11:08 pm
Mensajes: 3118
Ubicación: 28669
Carloss escribió:
Algunos os sonará mi nickname Solano de mi antigua cuenta pero hacia tanto tiempo que no escribía aquí que no he sido capaz de recordar mi contraseña y no solo eso, tampoco la del correo donde se manda la nueva contraseña cuando la olvidas... Así que en un alarde de ingenio he elegido mi nuevo nickname como Carloss.


Hola Carloss / Solano: podemos recuperar tu antiguo nick 'Solano' a la dirección de email que tienes ahora y también traspasar a éste los mensajes que has escrito como Carloss, así te queda todo junto. ¿ok?


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Ene 02, 2018 12:28 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Sab Feb 03, 2007 2:31 am
Mensajes: 128
Hola Jlr. Si, me parece bien. Muchas gracias.
Un saludo.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Ene 02, 2018 1:46 pm 
Desconectado
Webmaster
Webmaster
Avatar de Usuario

Registrado: Lun Sep 19, 2011 11:08 pm
Mensajes: 3118
Ubicación: 28669
Solano escribió:
Hola Jlr. Si, me parece bien. Muchas gracias.
Un saludo.


Ya lo tienes con todos los mensajes fusionados. Ha debido llegarte un correo de reactivación a tu cuenta de hotmail. Si también quieres cambiar esa cuenta de correo por otra, dímelo.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Ene 15, 2018 10:49 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Sab Feb 03, 2007 2:31 am
Mensajes: 128
Muy buenas de nuevo. Ya he conseguido arreglar el problemilla. Bueno, por si a alguien le pasa en el futuro voy a intentar explicar brevemente lo que me ocurrió y como lo arreglé. En realidad era una tontería pero me trajo por la calle de la amargura unos días.

Resulta que uno de los tubos de aluminio que va al radiador de la calefacción tenia dos poros justo en el ensanche de este, que sirve para ser conectado en el radiador (para los que no lo sepan, se encuentra justo al lado del filtro del habitáculo). Pues bien, con tan mala suerte que la centralita Motorola del manos libres que venia con el coche (y que no he usado en la vida) se encontraba justo debajo del radiador de la calefacción y cuando lo quité estaba literalmente nadando en liquido refrigerante. Lo quité todo, y temporalmente puse un poco de Loctite soldadura en frío y parece que no pierde más.

Por cierto, alguien sabe donde puedo conseguir un tubo de estos? No veo que tengan numero de referencia en el WIS y no se donde comprarlo.

Los sintomas fueron:
-Salió humo del salpicadero.
-Un dia me encontré el coche sin batería totalmente, ni pude abrir el coche con el mando (al hacer corto circuito el módulo del manos libres me hacia tierra y vació la bateria).
-La radio pasó a telephone mode y no podia volver a radio.
-Se quedó sin agua el circuito de refrigerante y posteriormente dejó de salir aire caliente de la calefacción.


Un saludo,
Solano.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 6 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España