Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Ene 30, 2018 12:39 am 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Sab Ene 27, 2018 10:52 pm
Mensajes: 2
Queridos compis amantes de Saab... efectivamente mi luz de cruce izda, tal como indica el SID, no funciona. Pero no sé porqué ocurre esto, ya que tanto la bombilla de xenon como el balastro que lo regula y alimenta también funciona perfectamente, ya que los he probado en el faro derecho y todo ok. Todos los fusibles están ok.
¿alguien me puede dar alguna idea?
Gracias de antemano por vuestra atención.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Jue Feb 01, 2018 3:29 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Mié Nov 11, 2015 2:54 pm
Mensajes: 17
Ubicación: Benalmádena
Mira el módulo de control. Está debajo del faro y para acceder a él hay que retirar el paragolpes y desmontar el propio faro.

A mi me ha pasado eso mismo hace un mes. Bombilla bien, balastro bien, fusibles bien... en cuanto cambié los módulos de control de un faro por el otro comprobé que era eso mismo lo que fallaba.

Compré uno usado en Neobrothers y problema resuelto por menos de 80€. El precio nuevo no quieres ni imaginártelo.

Un saludo


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España