Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Mar Sep 26, 2017 9:58 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Sab May 17, 2008 11:28 pm
Mensajes: 58
Ubicación: Madrid
Hola a todos. A ver si nos podéis echar una mano:

EL 9-3 tid vector del 2009 de un amigo ha empezado a hacer cosas raras.
Después de descapotarlo la capota no funcionaba, ya que no se podía capotar.
Salía el mensaje de cierre la tapa del maletero y avisos de todo tipo: avería control de estabilidad, avería sistema antirrobo, aviso de asiento mal colocado....vamos un árbol de navidad. El maletero tampoco se podía abrir, tuvimos que abrirlo usando la llave y la luz del maletero tampoco funcionaba.
El coche durmió esa noche sin capota. Al día siguiente la capota sí que cerró sin problema, el maletero abría normalmente y la luz si encendía, aunque los avisos de avería del ESP y del sistema antirrobo continuaban presentes

Ha cambiado,la batería por una nueva(la que tenía ya contaba con 4 años y el coche se pasaba meses sin arrancarse) y parece que todo ha desaparecido, pero de vez en cuando salta algún aviso como error en el sistema antirrobo, avería en luz de freno...pero apagas y enciendes y todo o.k.

¿Alguna idea? Porque esto parece un expediente X.

Muchas gracias.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España