Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 11 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Mar 24, 2015 7:05 am 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Lun Mar 23, 2015 8:10 am
Mensajes: 10
Hola me presento por primera vez y daros las gracias de antemano.
Tengo un SAAB 93 del año 1999, gasolina, 2.000 cc. Se queda encendido aun sacando la llave del contacto el ventilador del habitaculo, para pararlo tengo que quitar el fusible de 30 amperios que tiene en el lateral del salpicadero, lado conductor.
Gracias a vosotros ya arregle otra avería parecida, la velocidad del ventilador no paraba de variar de altas a bajas, en el brico que ponía que era el modulo de regulación de ventilación, que va quitando la guantera y tuvo de conducto de aire, en la parte baja, coge mucho calor dicho modulo, lo abrí y cambie el transistor o condensador ( no recuerdo ahora), con soldador en la placa base, por dos o tres euros, la verdad que compre dos por si acaso y aun tengo el otro mas la paste térmica que le puse nueva.

Pero esta avería que comento ahora, el que no para de funcionar el ventilador habitáculo, aun con la lleve de contacto quitada me tiene liado, pues en el foro se comenta que puede ser de la pieza que va en el vano motor, donde esta el filtro atiplen, que tiene arreglo, desarmandola y soldando el componente defectuoso, mas limpiando y engrasando dicho motor del ventilador..., o puede ser otra vez el modulo de regulación de ventilación que arregle que va debajo de la guantera?.
lo dicho muchas gracias por vuestra ayuda, saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Mar 24, 2015 4:30 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Lun Mar 23, 2015 8:10 am
Mensajes: 10
creo que es el modulo de regulación del ventilador del habitáculo, el que ya arregle como digo, por dos o tres euros, se calienta mucho dicho aparato, esta como bien sabéis debajo de la guantera, quitando esta...
Pero también dudo, pues la otra vez lo que pasaba era que variaba la velocidad del ventilador continuamente, esta vez como digo no para de funcionar ni quitando la llave del contacto, la otra vez esto no ocurría.
Como digo en otro post hacen referencia dentro del vano motor por la zona del filtro antipolen lleva otro mecanismo tamaño cajetilla de paquete de tabacos y comentan que allí esta el problema a otro usuario de saab que no para el ventilador del habitáculo...
Gracias, saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié Mar 25, 2015 11:30 am 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Abr 22, 2005 9:37 pm
Mensajes: 107
Muy buenas,

A mí me pasó lo mismo el año pasado y era del modulo de regulación de ventilación, lo cambié y desde entonces sin problema.

Un saludo.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie Mar 27, 2015 8:01 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Lun Mar 23, 2015 8:10 am
Mensajes: 10
JCas escribió:
Muy buenas,

A mí me pasó lo mismo el año pasado y era del modulo de regulación de ventilación, lo cambié y desde entonces sin problema.

Un saludo.


Me tocara desarmarlo otra vez..
Gracias, saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab Abr 04, 2015 10:20 am 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Vie Abr 03, 2015 10:33 am
Mensajes: 20
Ubicación: madrid
es el modulo de regulacion,confirmado a mi me paso lo mismo.lo cambie y arreglado fui al desguace y me hice con 3 por si acaso jejejej.si no lo encuentras tengo 2


Arriba
 Perfil  
Responder citando  
NotaPublicado: Vie Abr 10, 2015 7:36 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Lun Mar 23, 2015 8:10 am
Mensajes: 10
ignacio lopez escribió:
es el modulo de regulacion,confirmado a mi me paso lo mismo.lo cambie y arreglado fui al desguace y me hice con 3 por si acaso jejejej.si no lo encuentras tengo 2


Hola, pues estoy interesado en comparte alguno, dime como lo hacemos, lo arregle otra vez, poniendole el transistor, pero me duro solo una semana...
Ya me dices como nos ponemos en contacto, muchas gracias, saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom Abr 19, 2015 1:58 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Lun Mar 23, 2015 8:10 am
Mensajes: 10
ignacio lopez escribió:
es el modulo de regulacion,confirmado a mi me paso lo mismo.lo cambie y arreglado fui al desguace y me hice con 3 por si acaso jejejej.si no lo encuentras tengo 2



Gracias Ignacio por proporcionarme dicho modulo, se lo acabo de poner y ya esta arreglado

Saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Jun 01, 2015 8:00 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Lun Mar 23, 2015 8:10 am
Mensajes: 10
antoniomanu escribió:
ignacio lopez escribió:
es el modulo de regulacion,confirmado a mi me paso lo mismo.lo cambie y arreglado fui al desguace y me hice con 3 por si acaso jejejej.si no lo encuentras tengo 2



Gracias Ignacio por proporcionarme dicho modulo, se lo acabo de poner y ya esta arreglado

Saludos


Pensaba que me lo proporcionarías, pero me adelante al darte las gracias, se ve que no te interesa., saludos de todas maneras y que consigas arreglar tu saab


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar May 03, 2016 1:18 pm 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Lun May 02, 2016 7:41 pm
Mensajes: 6
hola,tengo el mismo fallo,se queda encendido el ventilador después de sacar la llave de contacto...saab 93 ,2,2 tid ,diesel,1998, 5 puertas...me interesa si alguien tiene un módulo de regulación de ventilación,soy de Barcelona...gracias!

Enviado desde mi Redmi Note 2 mediante Tapatalk


Arriba
 Perfil  
Responder citando  
NotaPublicado: Jue Mar 30, 2017 6:00 pm 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Lun May 02, 2016 7:41 pm
Mensajes: 6
solucionado,el ruidito era del pequeño ventilador situado en el sensor de temperatura, debajo del clima.Estaba sucio,le pase un spray de contactos eléctricos/electronicos ,para no dañar el circuito que hay detras...y ha desaparecido el dichoso ruidito.A mi me tarda unos minutos en pararse,despues de quitar la llave.

Enviado desde mi Redmi Note 2 mediante Tapatalk


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Jul 09, 2018 10:29 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Vie Abr 03, 2015 10:33 am
Mensajes: 20
Ubicación: madrid
Te digo el modulo te lo regalaba y te lo ponia solo que tu querias que te lo mandara por correos,porque estabas a mas de 30km y no querias gastar gasolina,solo te dije que me invitabas a una cerveza y arreglado,a si que no digas que no me interesaba.gracias


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 11 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 7 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España