Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: Lun Ene 01, 2018 9:29 pm 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Mar Jul 19, 2016 8:45 am
Mensajes: 2
:blue_10: Feliz año a tod@s

Tengo problemas con la calefacción de mi saab, necesito aclarar unas dudas primero y luego ya expongo el caso:

Este coche tiene 2 termostatos? veo en internet que uno se encuentra en la parte derecha mirando el motor de frente, redondo y en el bloque anclado, otro en la parte izquierda, que cuenta con 2 sensores, uno va con una clema, que he cambiado hace poco, y otro sensor que en mi caso no tiene ningun cable conectado, eso es normal?

El aire acondicionado va de maravilla, la calefacción cuando hace menos de dos grados fuera no va y cuando hacen como 5 o 6 funciona medio bien eso si tarda muchisimo en calentar unos 20 o 25 minutos minimo

El sensor de habitaculo lo tengo que cambiar pero supuestamente en manual deberia funcionar con los parametros que le ponga, temperatura, direccion, circuito cerrado o no.

Enfin ahi os dejo el tema a ver como lo solucionamos :!: :D

Mil gracias !!!!!


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Mar 26, 2018 9:26 pm 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Jue Mar 22, 2018 2:44 pm
Mensajes: 1
motero45 escribió:
:blue_10: Feliz año a tod@s

Tengo problemas con la calefacción de mi saab, necesito aclarar unas dudas primero y luego ya expongo el caso:

Este coche tiene 2 termostatos? veo en internet que uno se encuentra en la parte derecha mirando el motor de frente, redondo y en el bloque anclado, otro en la parte izquierda, que cuenta con 2 sensores, uno va con una clema, que he cambiado hace poco, y otro sensor que en mi caso no tiene ningun cable conectado, eso es normal?

El aire acondicionado va de maravilla, la calefacción cuando hace menos de dos grados fuera no va y cuando hacen como 5 o 6 funciona medio bien eso si tarda muchisimo en calentar unos 20 o 25 minutos minimo

El sensor de habitaculo lo tengo que cambiar pero supuestamente en manual deberia funcionar con los parametros que le ponga, temperatura, direccion, circuito cerrado o no.

Enfin ahi os dejo el tema a ver como lo solucionamos :!: :D

Mil gracias !!!!!






Buenas compañero.

Has probado a limpiar el radiador de la calefacción?
Suele coger bastante suciedad y no cumple bien su función.

La forma de limpiarlo es muy fácil, solo tienes que buscar dos tubos de anticogelante que vayan hacia atras del cortafuegos, luego solo tienes que averiguar la de entrada y la de salida. Una vez lo tengas metes agua con una manguera en sentido contrario al de funcionamiento sin mucha presión que podria romper. Por ultimo rellenalo con anticongelante y vuelve a conectar las mangueras.

Es la solución mas fácil, barata y común.


Un saludo y MOVE YOUR MIND.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: cup-racing y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España