Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: Jue Oct 06, 2016 5:06 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Sab Dic 14, 2013 2:23 pm
Mensajes: 24
Ubicación: Valencia
Un saludo. Amigos.
De nuevo apelo a vosotros ante una nueva avería de mi SAAB 9000 2.3 CSE 225cv. del año 1998.
Tal y como sucedió Hace tiempo, vuelvo a tener poca presión del turbo (la aguja se queda a mitad de la zona amarilla) y claro el coche no "anda" como siempre.
En la anterior ocasión, falló la valvula de presión del turbo7485576 y tras mucho trabajo logré repararla y durante un año aproximadamente ha funcionado de lujo.
Pensaba que ha vuelto a fallar, pero tras desmontarla y probarla veo que funciona bien. (o eso me parece.)
Pienso que sera fallo de otra cosa. pues he desconectado el tubo que controla el depresor del turbo y he observado que se corta la inyección por exceso de presión cuando está la aguja en mitad de la zona amarilla y no anda mucho. Con los fallos de la válvula se cortaba la inyección bien entrada la aguja en la zona roja y si andaba mucho.
Bueno. Pues ahí os dejo el problemita. Si algún sabio sabe de que va, le doy las gracias de antemano.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab May 27, 2017 7:20 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Sab Dic 14, 2013 2:23 pm
Mensajes: 24
Ubicación: Valencia
Hola. desde hace tiempo mi SAAB no anda como antes.
He acudido a un mecánico de confianza que ha comprobado toda la mecanica del turbo y controladores. incluido observación del turbo con cámara, etc. etc. "Y no ha encontrado nada mal". habla de programaciones, etc. en fín Nada.
Hoy se me ha encendido una bombilla recordando, que en cierta ocasión, estudié el funcionamiento de la inyección trionic, Por curiosidad. y recuerdo que hablaba de un interruptor o pulsador que se accionaba con la primera marcha y disminuía el par y la potencia en 1ª para que fuese más facil controlar la potencia en primera velocidad.
Me gustaría controlarlo a ver si es ese el problema que causa la falta de presión en el turbo. "pero no lo encuentro"
¿ Alguien podría de cirme dónde está ese pulsador de la 1ª?
Gracias por vuestra atención.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab Oct 13, 2018 9:54 pm 
Desconectado
Forista Veterano
Forista Veterano

Registrado: Mié Mar 05, 2003 6:16 pm
Mensajes: 2278
Dudo que sea eso por lo que cuentas, pero...

Una vez me quedé sin APC (base boost). El problema fue una mala conexión de los + que hay en la caja de fusibles debajo de la guantera/airbag acompañante. En mi caso el problema también afectó al ventilador del habitaculo, ya que ambos circuitos. Puedes probar si el ventilador bajando la temperatura a LO (menos de 16 grados).

Yo revisaria eso y fusibles primero, aunque supongo que ya lo revisaste.

saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar May 12, 2020 6:38 pm 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Mar May 12, 2020 6:31 pm
Mensajes: 1
I am a Staff Author at FieldEngineer.com a Marketplace for On-Demand telecom workforce, extending from field engineers to high-level network engineers, project
managers and Network Architects in 146 nations.
Read more: field engineer


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié May 20, 2020 9:32 am 
Desconectado
Nuevo Forista
Nuevo Forista

Registrado: Mié May 20, 2020 9:20 am
Mensajes: 1
Ubicación: Karachi, Pakistan
Nice topic, great description and nicely defined. I would also want a blog to get content written by a writer like you! Keep it up.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España