Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 9 mensajes ] 
Autor Mensaje
NotaPublicado: Dom Sep 17, 2017 9:27 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 155
Hola,

No sé si alguien ha pasado ya por ello, pero necesitaría que alguien me ilustrara en el arte de sacar la válvula que lleva el acumulador del ABS de nuestros queridos 9000. He intentado extraerla con todo tipo de instrumentos sin éxito. La rosca del acumulador lleva un pequeño agujero y parece verse la parte de la válvula que va dentro de la boquilla y no sé si hay que hacer presión con algo dentro del agujero para sacarla. Tampoco quiero forzar la válvula para no romperla o arañarla.

He escrito un correo a la gente de Ate por si pudieran ayudarme y lo haré también a la página donde compré el acumulador.

Saludos y muchas gracias de antemano,


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Sep 25, 2017 12:08 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 155
Buenas, la gente de jaguar a los que compré el acumulador me comentan que no tiene respuesta sobre cómo sacar la válvula. Les he mandado una foto de la válvula y por su respuesta, parece que no lo han visto nunca.

Seguiré investigando.

Saludos,


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Sep 25, 2017 7:29 pm 
Desconectado
Vocal
Vocal
Avatar de Usuario

Registrado: Mié May 28, 2008 10:04 pm
Mensajes: 2928
Ubicación: Asiain Navarra-Nafarroa
La válvula se saca haciendo un poco de palanca. A mi me salió muy fácil. Creo que macoman en unos de sus 900 lo hizo y puso alguna foto en el foro. Yo he buscado pero no he encontrado...

Saludos


Enviado desde mi iPhone utilizando Tapatalk

_________________
93 SH TTID AERO Azul Fusion MY09 Imagen
Saab 9000 Airflow MY90
Saab 900 S Turbo 16v MY92

Nº socio 262


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié Sep 27, 2017 2:20 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 155
Voy a intentar agenciarme alguna pieza de plástico para poder hacer fuerza sin doblar alguna parte de la válvula, ya que con un destornillador y las pruebas que he hecho, no me inspiran confianza.

Salu2 y gracias,


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié Oct 18, 2017 9:29 pm 
Desconectado
Socio
Socio

Registrado: Lun Abr 28, 2014 5:54 pm
Mensajes: 694
Yo lo hice y puse varias fotografías se ven con mucha claridad y ademas en grande, ¿te acuerdas mintxo?
No me acuerdo si fué aquí o en el foro de 900
Yo lo apalanqué hacia arriba con un destornillador que esta romo para evitar que se rayara.
Le vas dando con cuidado desde distintas partes para arriba y sin prisa, no tiene que estar muy duro, la mía no lo estaba.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Jue Oct 26, 2017 8:02 pm 
Desconectado
Socio
Socio

Registrado: Lun Abr 28, 2014 5:54 pm
Mensajes: 694
Métete en el foro de 900 y en el post de manusaab,s 900 estan las dos fotografías que puse.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom Oct 29, 2017 10:50 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 155
Muchas gracias Onuba.

Salu2,


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom Oct 29, 2017 10:59 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 155
Onuba, acabo de ver las fotos. ¿Con qué instrumento lo sacaste? ¿Es una especie de punzón? Yo lo intenté sacar con un destornillador y no se movió ni un milímetro. ¿Vendría bién echar algún tipo de aflojatodo y luego limpiarlo bién o lleva alguna goma o similar que se pudiera dañar?

Mil gracias!!!


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab Nov 04, 2017 12:35 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 155
Un poco de aflojatodo y la válvula acabó saliendo. Ahora la luz de anti lock sólo se enciende en alguna ocasión, cuando "pedaleo" bastantes veces, veo que pierde presión, entra la bomba y cuando recarga, la luz se apaga. Si es cierto que veo que en alguna ocasión se enciende la luz sin haber pisado el freno y buscando en foros, parece que podría estar relacionado con algo eléctrico, así que empezaré haciendo una limpieza de los sensores de las ruedas.

La verdad es que estoy empezando a disfrutar bastante este 9000. Poco a poco se le van arreglando las cosillas mecánicas y después tocará las estéticas.

Os iré contando los avances.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 9 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 12 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España