Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 25 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
 Asunto: Sin embrague
NotaPublicado: Sab Jul 14, 2018 6:56 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 159
Buenas, despues de terminar de montar la bomba del agua y el radiador, por haberlo tenido en limpieza. Queria comprobar el funcionamiento del coche para ver si la limpieza de la valvula del ralentí había sido efectiva. Arranco el coche y no entra ninguna marcha. Revisando la instalación, veo que el manguito de goma del cilindro mestro que va al vaso se deshace cada vez que lo toco, por aqui coge la bomba el liquido? Lo cambio por uno de diámetro interior similar pero algo mas grande de sección. Me pongo a purgar el embrague mediante la boquilla que hay en la caja de cambios, el embrague recupera la forma, retornando para arriba cuando lo piso pero sigo sin poder entrar marchas. El coche no se ha movido desde que he estado haciendo varias cosas y antes parecia ir bien. La bomba del pedal no fuga, podria ser del cilindro esclavo o incluso del embrague?

Gracias de antemano


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab Jul 14, 2018 9:58 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Lun Oct 01, 2007 12:31 am
Mensajes: 1911
Ubicación: Zaragoza
Lo dejarías todo perdido de líquido de frenos, no? qué raro... esas gomas suelen ser duraderas...

_________________
9000 Top Line '91
900 Turbo S Coupé 16v '86
900 i Coupé 16v '87
ex 900 S 2.3 '95 | 9000 CSE 2.3 Turbo '95 | 9000 CSE 2.3 Turbo '95
+ 900 i Coupé 16v '88 | 9000 CS 2.3 Turbo '92 | 9000 CD 2.3 '92 | 9000 Griffin 2.3 Turbo '93 | 9000 CS 2.3 '92


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab Jul 14, 2018 10:14 pm 
Desconectado
Vocal
Vocal
Avatar de Usuario

Registrado: Mié May 28, 2008 10:04 pm
Mensajes: 2959
Ubicación: Asiain Navarra-Nafarroa
Como has purgado el embrague? Es necesario hacerlo metiendo presión desde el depósito. Si no es casi imposible. Te lo digo por experiencia...


Enviado desde mi iPhone utilizando Tapatalk

_________________
93 SH TTID AERO Azul Fusion MY09 Imagen
Saab 9000 Airflow MY90
Saab 900 S Turbo 16v MY92

Nº socio 262


Arriba
 Perfil  
Responder citando  
NotaPublicado: Sab Jul 14, 2018 11:58 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 159
Hola PasoLento, Mintxo, la verdad es que apenas he manchado. Simplemente, fui a mover el coche y las marchas no entrababn. Revisando el tubo, vi que estaba mal y con cuidado, y una botella abierta, lo saqué de la bomba.
Con respecto al purgado, enganché un tubito a la salida que hay en la apertura de la caja de cambios y abrí un poco. En esta parte, pensé que se abría solo la boquilla de arriba pero lo que se desenrosca es de la parte de abajo. Para purgarlo, he bombeado despacio y dejando que se recargara el pedal y asi poco a poco ha ido subiendo el pedal solo. Leí en algunos foros que se podria purgar solo por accion de la gravedad, al tener el purgador abierto pero yo le he dado al pedal. Podria haberse quedado aire aún? Espero que desde el purgador no haya entrado liquido al embrague y me toque cambiarlo. Mañana volveré a revisarlo.

Gracias por los comentarios.

Salu2,


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom Jul 15, 2018 9:08 am 
Desconectado
Vocal
Vocal
Avatar de Usuario

Registrado: Mié May 28, 2008 10:04 pm
Mensajes: 2959
Ubicación: Asiain Navarra-Nafarroa
Buenas. Yo no pude purgarlo sin presión. Ademas es crítico que llenes el depósito hasta arriba, por encima del nivel, ya que la toma del embrague está muy alta. Si te sale aire cada poco hay que revisar el nivel y volver a llenar. He supuesto que llevas ABS. Si es sin ABS no se como va...

Saludos


Enviado desde mi iPhone utilizando Tapatalk

_________________
93 SH TTID AERO Azul Fusion MY09 Imagen
Saab 9000 Airflow MY90
Saab 900 S Turbo 16v MY92

Nº socio 262


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom Jul 15, 2018 5:55 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 159
Hola, hoy he estado purgando de nuevo y he debido gastar cerca de 2 litros de liquido y cada purgado salia aire, asi que como me he quedado sin líquido y sin tiempo, he cerrado todo por si hay una fuga que no he visto y entra aire. Estaba pensando si entraba aire por el purgador, que sólo lo abro entre 1/8 y 1/4 de vuelta, pero si fuera esto, saldrian burbujas de aire siempre y ahora mismo no lo hace de continuo. Seguiré probando otro dia a ver si en algún momento dejan de salir burbujas y recupero el embrague.

Saludos y gracias,


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Jul 16, 2018 1:51 am 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Lun Oct 01, 2007 12:31 am
Mensajes: 1911
Ubicación: Zaragoza
Gunson Eezibleed o similar.

Y disculpad el spam.

Mintxo tiene razón, depósito lleno casi hasta arriba o al cabo de un par de emboladas estás empujando aire.

_________________
9000 Top Line '91
900 Turbo S Coupé 16v '86
900 i Coupé 16v '87
ex 900 S 2.3 '95 | 9000 CSE 2.3 Turbo '95 | 9000 CSE 2.3 Turbo '95
+ 900 i Coupé 16v '88 | 9000 CS 2.3 Turbo '92 | 9000 CD 2.3 '92 | 9000 Griffin 2.3 Turbo '93 | 9000 CS 2.3 '92


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Jul 17, 2018 9:58 am 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 159
Graciaa PasoLento. Seguiré dándole al pedal vigilando que no se quede sin líquido y ver si salen mas burbujas.

Salu2,


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom Ago 26, 2018 11:35 am 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Vie Dic 18, 2015 9:24 pm
Mensajes: 33
Primero y ante todo al Saab no le hecho nada de embague, ni del circuito hidráulico.
Si has gastado dos litro de líquido, mas lo que ya le habrías echado en la vez anterior, es mucho líquido para un purgado.
Si en este tiempo que ya ha pasado todavía no tienes pedal ó teniéndolo no envía presión, lo más probable es que sea el cilindro esclavo, como barajaste más arriba, que ya me ha pasado varias veces con otros vehículos.

Un saludo


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Sep 18, 2018 9:31 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 159
MAO escribió:
Primero y ante todo al Saab no le hecho nada de embague, ni del circuito hidráulico.
Si has gastado dos litro de líquido, mas lo que ya le habrías echado en la vez anterior, es mucho líquido para un purgado.
Si en este tiempo que ya ha pasado todavía no tienes pedal ó teniéndolo no envía presión, lo más probable es que sea el cilindro esclavo, como barajaste más arriba, que ya me ha pasado varias veces con otros vehículos.

Un saludo



Hola MAO, el finde pasado probé con una herramienta para meter presión en el circuito y purgar el circuito. Resultado: sigo sin embrague, en la alfombrilla no tengo ni rastro de líquido. Desmonté el soporte de la batería y el latiguillo tampoco parece tener pérdida, por lo que sólo me queda el cilindro esclavo, ya que con presión, en el purgador sólo vi salir un par de burbujas.

Si tengo que cambiar el cilindro esclavo, ¿es complicado? No sé si habrá que sacar la caja de cambio, ya que el cilindro está metido en ese hueco tan pequeño y buscando algún manual, veo muchos para el cilindro maestro pero ninguno para el esclavo. Por otro lado, parece que hay distintos tipos de cilindros en función de año del coche, por lo que todos piden identificar la numeración de la caja de cambios, que no he conseguido ver ninguna placa, ¿está en algún sitio rebuscado? Creo que tendré que seguir limpiando la caja de cambios para localizar el número de la misma.

Pronto más noticias.

Saludos y muchas gracias,


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Sep 18, 2018 9:41 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 159
Buscando algo más de info, parece que la única manera es sacar la caja de cambios. He encontrado la siguiente guía, aunque no tiene fotos:

http://jope.fi/saab/www.quasimotors.com/clutch.htm


Además de cambiar el cilindro esclavo, ¿alguna recomendación más para cambiar alguna otra pieza? El coche tiene 170k kms, por lo que el embrague no debería estar muy mal y nunca he tenido problemas al meter las marchas, eso sí, con la marcha atrás, sí que suena, no sé si será el piñón inversor u otra cosa pero tampoco me ha dado problemas ni se salen las marchas.


Saludos y gracias de nuevo,


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Sep 18, 2018 9:58 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Lun Oct 01, 2007 12:31 am
Mensajes: 1911
Ubicación: Zaragoza
Si no pierdes liquido, el problema no es del cilindro esclavo.

Un saludo.

_________________
9000 Top Line '91
900 Turbo S Coupé 16v '86
900 i Coupé 16v '87
ex 900 S 2.3 '95 | 9000 CSE 2.3 Turbo '95 | 9000 CSE 2.3 Turbo '95
+ 900 i Coupé 16v '88 | 9000 CS 2.3 Turbo '92 | 9000 CD 2.3 '92 | 9000 Griffin 2.3 Turbo '93 | 9000 CS 2.3 '92


Arriba
 Perfil  
Responder citando  
NotaPublicado: Jue Sep 20, 2018 8:11 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 159
PasoLento escribió:
Si no pierdes liquido, el problema no es del cilindro esclavo.

Un saludo.


Gracias PasoLento, este fin de semana volveré a probar. Si tuviera pérdida el cilindro esclavo, ¿el líquido quedaría en la caja de cambios, se perdería por alguna junta que pudiera observar?

Un saludo y muchas gracias de nuevo,


Arriba
 Perfil  
Responder citando  
NotaPublicado: Jue Sep 20, 2018 10:28 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Lun Oct 01, 2007 12:31 am
Mensajes: 1911
Ubicación: Zaragoza
El compartimento del embrague no es estanco, chorrearía visiblemente.

_________________
9000 Top Line '91
900 Turbo S Coupé 16v '86
900 i Coupé 16v '87
ex 900 S 2.3 '95 | 9000 CSE 2.3 Turbo '95 | 9000 CSE 2.3 Turbo '95
+ 900 i Coupé 16v '88 | 9000 CS 2.3 Turbo '92 | 9000 CD 2.3 '92 | 9000 Griffin 2.3 Turbo '93 | 9000 CS 2.3 '92


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom Sep 23, 2018 7:18 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Vie Dic 10, 2010 4:25 pm
Mensajes: 159
He estado el fin de semana con el gunson que compré sacando aire por el purgador hasta que no salía nada y sigo sin poder meter las marchas, con el motor parado entran sin problema, por lo que no parece ser problema del varillaje. Metiendo presión desde el depósito no he visto pérdida por ningún sitio, ni latiguillo, ni cilindros ni depósito. ¿Alguna idea de qué puede estar pasando? ¿Empiezo a desmontar y revisar los elementos? ¿Podría ser problema de algún otro elemento del embrague?

Saludos y gracias,


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 25 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España