Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Mié Dic 05, 2018 6:31 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Sab Feb 03, 2007 2:31 am
Mensajes: 137
Muy buenas,

La semana pasada cambié el aceite poniendo mucho esmero de sacar el máximo aceite posible ya que he hecho algún kilómetro de más con él. Así que cuando parecía que no caía más levante un poco más el morro para que siguiera cayendo. Esta operación de levantar el morro después de sacar todo el aceite no la había hecho nunca antes. Cuando estaba cerrando el tornillo/tapón del aceite con la arandela de cobre, me pareció que tenia tierra, incluso habiendo limpiado minuciosamente tornillo, rosca y arandela. Lo enrosqué de nuevo y seguía sintiendo ese ese crack crack justo antes de quedar completamente cerrado.

Dejé reposar el aceite unas horas antes de ponerlo en una botella y al vaciar el cubo del aceite me di cuenta de que había cristales muy pequeños, diría que más pequeños que granos de azúcar en la base el cubo. Yo diría que no son metálicos pero si bastante duros. Alguna idea de qué podrían ser?

El coche tiene unos 220000 km y siempre ha usado Mobil 1 0-40W.

Un saludo y gracias.
Solano.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Dic 10, 2018 9:10 am 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Mié May 26, 2004 12:25 pm
Mensajes: 10346
Ubicación: Madrid
Sorprendente. Si los sigues teniendo prueba con un imán a ver si se adhieren.

_________________
9-5 Aero SW - 2009
900 S cabrio - 1992
900 Turbo 16V - 1990
96 2T longnose - 1965
900 i 16v SERS - 1992
Ex-900 Turbo 16V (1/3) - 1985
Ex-9-5 2.3t Vector - 2002
Ex-9-3 cabrio 2.0t + kit - 2001
Ex-900 i 16V Colomo - 1989


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom Dic 16, 2018 11:14 am 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Sab Feb 03, 2007 2:31 am
Mensajes: 137
Hola de nuevo. Durante esta semana estuve mirando a ver si daba con lo que vi salir del cambio de aceite y no es magnético. Lo puse en un microscopio y son cristales negros muy duros, yo diría que carbono.
Mi hipótesis es que viene del aceite quemado durante años y años. Aun así tengo una pregunta para aquellos que hayan limpiado la chupona:
Habiendo usado siempre buen aceite sintético y tras haber limpiado la chupona, qué es lo que se suele encontrar? Supongo que ver lodos o barro es más normal pero nadie ha visto estos cristales antes?

Alguna idea?
Gracias.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España