Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 13 mensajes ] 
Autor Mensaje
NotaPublicado: Jue May 02, 2019 4:03 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Mié Sep 04, 2013 10:53 pm
Mensajes: 96
Ubicación: vigo
Hola a todos.
Después de varios años con mi LPT poco a poco voy dejándolo como debería estar, espero el año que viene pueda ponerme ya con el tema estético (pintura)
El caso es que creo llevarlo a un taller donde conocen bien este coche, pero hay temas con los que disiento con el mecánico, que resumo para que deis vuestra opinión:

-Suspensión: Hace pocos meses le cambié los 4 amortiguadores por unos Bilstein B4. Pregunté al mecánico si no sería recomendable cambiar también los muelles, al menos los traseros, y me dijo que no hacía falta. Antes de postear nada siempre uso el buscador, y efectivamente llegué a la conclusión de que el motivo que me rozase las ruedas en los arcos en badenes podría ser debido a muelles traseros cansados. Ahora mismo es cierto me rozan menos, pero sigue haciéndolo en alguna ocasión, y no me parece normal. Le acabo demás de sustituir los neumáticos traseros, y no quiero dañarlos.
Noto además que el coche está muy bajo atrás y muy alto delante, en la rueda delantera caben 4 dedos, y en la trasera 3, aquí van las fotos.

https://www.dropbox.com/s/8bl7ahg9arcqg ... a.jpg?dl=0
https://www.dropbox.com/s/d5pq7y9jheymm ... a.jpg?dl=0
https://www.dropbox.com/s/ex84siuemnftk ... n.jpg?dl=0



Creo la verdad hay que cambiar muelles, además no veo al coche fino de suspensión, que creen ustedes? En tal caso entiendo debo ponerle los muelles de serie, entendido como tales los que aero (lleva el kit), que son un poco más cortos.

-Vibraciones: hace también un par de meses se le cambiaron los soportes de motor laterales, ya que estaban muy cedidos, le puse de goma maciza. . Me explicaron el delantero no hacía falta, estaba bien. Sin embargo, el pomo de la palanca tiembla una barbaridad, os pongo un video donde se ve claramente:



En el video se puede ver es al presionar acelerador y dejar de presionar de forma rápida, sobre todo en 3ª. Puede ser esto debido al taco motor delantero? De todas maneras entiendo que hay de dos tipos, y el mío sí o sí debe ser macizo de goma, lo digo porque he visto que los hidráulicos llevan una pieza metálica con otro taco de goma, más pequeño, entiendo estos no llevan?
https://www.dropbox.com/s/x6wtgki6i86rn ... o.jpg?dl=0


En general, noto que a más de 90-100km/hora el coche pierde precisión, hay además una vibración muy pequeña en el suelo, la típica que produce hormigueo en los pies. A todo esto, sospecho también de los rodamientos delanteros, tengo el típico ¡clonck! al aparcar, puede que esto influya también?


Arriba
 Perfil  
Responder citando  
NotaPublicado: Dom May 05, 2019 12:14 am 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Mié Sep 04, 2013 10:53 pm
Mensajes: 96
Ubicación: vigo
Disculpad, no habia puesto enlace al video...aqui:

[youtube]https://youtu.be/VbxRqN0n8m4[/youtube]

https://youtu.be/VbxRqN0n8m4

Saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun May 06, 2019 2:50 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Mié Sep 04, 2013 10:53 pm
Mensajes: 96
Ubicación: vigo
Hola, sigo con este tema…he posteado el video https://youtu.be/VbxRqN0n8m4 en una página extranjera, total que me he quedado más confundido de lo que estaba, dan 3 posibles explicaciones:

A. Silent block de la palanca de cambios. Es un taco de goma rectangular, referencia 7576416 Rubber mount, Shift linkage. Sería la mejor opción, de todas maneras por si acaso lo voy a comprar, está a 10€ y veo hace poco costaba 80€
B. Soporte Motor delantero. Como dije antes se le cambiaron los laterales, el delantero me dijeron estaba bien. El que llevo es macizo, ref. 8339608
C. Junta trípode. Es parte del palier entiendo, la ref. es 8950628 Tripod hub, Propshaft inner. Me dicen además que probablemente sea e derecho, por ser el que más rompe, por algo del escape? Creo que si hay que cambiar esta pieza compensa hacerse con un cardan completo, que venden por unos 100€, a alguien le ha tocado? Quizás me hago un lio con los nombres, es esto la homocinética? La verdad me fastidiaría fuese esto, en el taller me los habían limpiado, engrasado recientemente etc. En todo caso, si fuese esto, entiendo debería reparar antes la cremallera? Me pierde algo de líquido, y quizás sea este el que disuelve la grasa de estas juntas?
Quizás sea una combinación de ABC , o todas . El caso es que me gustaría llevarlo a u taller confianza, barato que conozco. Creéis es algo complicado que necesita especialista o que por el contrario hacerlo un taller de barrio?

Saludos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar May 07, 2019 6:44 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Mar Nov 05, 2013 6:17 pm
Mensajes: 246
A lo mejor te ayuda escribe en google Saabsite
INNER DRIVERS CAUSE VIBRATIONAL ISSUES.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Jun 03, 2019 4:00 pm 
Desconectado
Forista Veterano
Forista Veterano

Registrado: Dom Nov 15, 2009 10:05 am
Mensajes: 969
Ubicación: Barcelona
aexiamuniaeco escribió:
hay además una vibración muy pequeña en el suelo, la típica que produce hormigueo en los pies. A todo esto, sospecho también de los rodamientos delanteros, tengo el típico ¡clonck! al aparcar, puede que esto influya también?


Este hormigueo en los pies apunta a que el motor está entrando en contacto con el chasis en algún punto.

Posiblemente los soportes macizos del motor no se hayan instalado correctamente o no vayan bien para esta aplicación.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Jun 03, 2019 11:30 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Mié Sep 04, 2013 10:53 pm
Mensajes: 96
Ubicación: vigo
Bueno, pues justo hoy tenia la ITV , y contra todo pronóstico la he pasado con 0 fallos. Me alegra sobre todo por los gases, quiere decir que el catalizador nuevo de 60€ funciona bien.

Pero no estoy contento, el coche no va fino por autovia, imprecision del tren delantero, ruidos, temblor al cambiar... Me inclino por lo que indicais del trípode o inner V, pero he leido en los foros extranjeros que es muy común que cuando falla este trípode tambien esté mal la pieza a la que se acopla, dentro de la caja de cambios, es decir, además de homocineticas interiores (o ya puestos cardan completo) hay que cambiar a donde van acopladas. Y esta última no es una pieza habitual ni precisamente económica, ref. 8722472. Tambien cabe la posiblidad de intercambiarlas de lado, a veces funciona. Para sumar más, la cremallera pierde algo de líquido, con lo que me recomendaron en un taller cambiarla antes de hacer nada a las homicinéticas (esto sin ver el coche) , ya que si estas últimas están en mal estado puede haberse debido a que su grasa del capuchon se disolviese con el líquido de direccion...

A todo esto, para la itv mantuve todo el tiempo encendido el coche, unos 30-40 minutos, con bastante calor. La aguja llegó a donde no la había visto antes:
[img2=]https://www.dropbox.com/s/yccr8ehnsxmz50j/IMG_20190603_202535.jpg?dl=0[/img2]. De aqui no subre, y menos mal.
A este coche se le ha cambiado recientemente : manguitos (Do88 silicona), vaso expansor, termostato, bomba de agua, radiador (el grueso). Circulando normal no pasa de la mitad, pero cuando está mucho tiempo parado A VECES (es lo que me ralla) subre hasta aquí. Cuando lo aparco en garaje , por ejemplo, está el ventidador TODO el tiempo funcionando, el capó muuy caliente, y se nota el calor subiendo de los bajos. Es esto normal? Me parece que el sistema de refrigeracion funciona, ya se ha cambiado todo, lo que pasa es que por algun mal ajuste (encendido, turbo..) el motor genera demasiado calor.

Vollbut, finalmente me dijeron, y comprobé, que se cambiaron los 3 soportes, incluido el delantero. Ahora sospecho del escape, quizás este tocando en algun sitio.

En fin, un lío, la verdad cansa ir cada dos por tres al taller, confiar en alguien , uno cree que ya esta casi, pero no, siempre hay algo nuevo. Me sorprende además que en la ITV no detecten si hay algo mal en el tren delantero, o es que quizás es todo paranoia mia.

Saludos a todos


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Jun 04, 2019 8:39 am 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Mié May 26, 2004 12:25 pm
Mensajes: 10346
Ubicación: Madrid
Hola. Respecto al roce de las ruedas traseras y viendo en las fotos que llevas Cross Spoke de 16", la medida idónea de gomas en esa llanta es 205/50/16. Si el perfil es 55, rozará. Si los muelles son los de origen, rozará.

_________________
9-5 Aero SW - 2009
900 S cabrio - 1992
900 Turbo 16V - 1990
96 2T longnose - 1965
900 i 16v SERS - 1992
Ex-900 Turbo 16V (1/3) - 1985
Ex-9-5 2.3t Vector - 2002
Ex-9-3 cabrio 2.0t + kit - 2001
Ex-900 i 16V Colomo - 1989


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Jun 04, 2019 6:50 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Dom Oct 22, 2017 10:24 pm
Mensajes: 89
Te recomiendo que revises con cautela el manguito estrecho que va desde el vaso hacia el radiador (el manguito de menor diámetro), si hay obturación la presión y temperatura sube.

El radiador de los suecos (Do88) me fue fenomenal y que junto con la detección del problema que te comento se solucionó el problema, si aun así no funciona, o bomba de agua o quizás lo mas probable junta de culata (800 a 1000€).

Un abrazo


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mié Jun 05, 2019 1:25 pm 
Desconectado
Forista 98 octanos
Forista 98 octanos

Registrado: Mar Nov 05, 2013 6:17 pm
Mensajes: 246
Buenas. Prueba a cambiar el sensor de temperatura de refrigerante y el interruptor o bulbo del radiador, no son caros. Quizàs retraso del encendido. Un saludo.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Jun 10, 2019 3:11 pm 
Desconectado
Forista Veterano
Forista Veterano

Registrado: Dom Nov 15, 2009 10:05 am
Mensajes: 969
Ubicación: Barcelona
Sobre las vibraciones, yo tuve una bastante clara en el palier derecho, que es el más propenso a gripar por la proximidad con el colector de escape. De hecho, cuando solté el trípode estaba seco de grasa por los años de "tueste natural," mientras que del lado conductor había salido una buena sopa de grasa licuada.

Sustituí el trípode del lado copiloto con uno usado en buen estado y me solucionó la vibración, pero al final hube de cambiar también la homocinética, que empezó a hacer ruido.

aexiamuniaeco escribió:
A todo esto, para la itv mantuve todo el tiempo encendido el coche, unos 30-40 minutos, con bastante calor. La aguja llegó a donde no la había visto antes:
[img2=]https://www.dropbox.com/s/yccr8ehnsxmz50j/IMG_20190603_202535.jpg?dl=0[/img2]. De aqui no subre, y menos mal.


Si sube mucho y se clava, suena a termostato que no funciona correctamente. A veces incluso nuevos salen malos.

Otra cosa a revisar es que esté bien purgado el circuito. El circuito de refrigerante del motor del 900 acumula aire cuando se vacía.

Ánimo, que poco a poco se llega. :)


Arriba
 Perfil  
Responder citando  
NotaPublicado: Lun Jun 10, 2019 9:12 pm 
Desconectado
Forista 95 octanos
Forista 95 octanos

Registrado: Mié Sep 04, 2013 10:53 pm
Mensajes: 96
Ubicación: vigo
Me han dado cita en el taller para la semana que viene, veremos...gracias a todos por vuestras aportaciones y sugerencias, lo remitiré al mecánico.
Ayer participé en una concentración, y mientras obervaba el coche de frente algo me llamó la antención. A ver si vosotros percibís lo mismo, pero a mi me parece que las ruedas no están paralelas..

https://www.dropbox.com/s/j9e7xexh5bepk ... s.jpg?dl=0
https://www.dropbox.com/s/i1ptar39x5871 ... a.jpg?dl=0
https://www.dropbox.com/s/cqcwrczu79vfk ... a.jpg?dl=0

A ver que os parece, pero me ha dejado preocupado y no lo voy a tocar hasta que pase por el mecánico (y llevándolo al taller con precaución). Quizás sea solo un efecto óptico? Quizás por el contrario tengo algo por lo que preocuparme, que explicaría muchos de los problemas? Recuerdo pasé la ITV hace 1 semana :shock:


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Jun 11, 2019 9:10 pm 
Desconectado
Socio
Socio

Registrado: Lun Abr 28, 2014 5:54 pm
Mensajes: 673
Sin duda no están rectas, si tu volante está recto las ruedas no; Aparte la rueda izquierda está mas girada hacia fuera que la derecha. Lleva a que te hagan el alineado de la dirección,convergencia, divergencia bueno se hace de las cuatro ruedas. Me lo acaban de hacer en mi coche esta semana pasada y a quedado genial como nuevo, las ruedas traseras estaban clavadas en su sitio, las delanteras un pelín descompasadas. Antes de hacerlo el volante se quedaba un pelín girado casi no se percibía, el que me lo hizo me dijo que se hacía con el volante recto y se devolvían las ruedas a sus cotas originales, así a sido volante y dirección de marcha completamente recta.


Arriba
 Perfil  
Responder citando  
NotaPublicado: Mar Jun 11, 2019 9:49 pm 
Desconectado
Socio
Socio
Avatar de Usuario

Registrado: Dom Ago 17, 2014 8:39 pm
Mensajes: 942
aexiamuniaeco escribió:
Me han dado cita en el taller para la semana que viene, veremos...gracias a todos por vuestras aportaciones y sugerencias, lo remitiré al mecánico.
Ayer participé en una concentración, y mientras obervaba el coche de frente algo me llamó la antención. A ver si vosotros percibís lo mismo, pero a mi me parece que las ruedas no están paralelas..

https://www.dropbox.com/s/j9e7xexh5bepk ... s.jpg?dl=0
https://www.dropbox.com/s/i1ptar39x5871 ... a.jpg?dl=0
https://www.dropbox.com/s/cqcwrczu79vfk ... a.jpg?dl=0

A ver que os parece, pero me ha dejado preocupado y no lo voy a tocar hasta que pase por el mecánico (y llevándolo al taller con precaución). Quizás sea solo un efecto óptico? Quizás por el contrario tengo algo por lo que preocuparme, que explicaría muchos de los problemas? Recuerdo pasé la ITV hace 1 semana :shock:


Vigila las como han quedado las barras de dirección y silembloc despues del “traqueteo” a que someten el tren delantero en las jod.. ITV’s.

A todas luces parece que no hay paralelismo entre las ruedas delanteras.
Ve con cuidado !


desde el Califato
PPMartin (campeón de futbolín)
iPhone Tapatalk

_________________
desde el Califato
PPmartin (campeón de futbolín)
en la web del Club.


Arriba
 Perfil  
Responder citando  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 13 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: chems y 10 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
Desarrollado por phpBB® Forum Software © phpBB Group
Traducción al español por Huan Manwë para phpBB España